已解決 linux系統下執行/opt/zbox/zbox start提示無法執行二進制文件

禪道版本 11.5 Linux一鍵安裝包
操作系統 CentOS
客戶端瀏覽器 Chrome

提問者: KIM旭 懸賞: 5 日期: 2019-06-12 15:58:08 答案:1 點擊:418
設置備注
答案列表
2019/06/12

uname -a 截圖看下是什么呢?

2019/06/20
Linux localhost.localdomain 3.10.0-957.el7.ppc64le #1 SMP Tue Oct 30 13:06:45 GMT 2018 ppc64le ppc64le ppc64le GNU/Linux
2019/06/20
ppc64le 應該不支持的,這個包需要x86_64的系統。貴公司可以試試使用包管理器,安裝下php mysql apache環境,源碼安裝下呢?
http://www.qudvxe.tw/book/zentaopmshelp/101.html
2019/07/08
已使用源碼安裝包解決
2019/07/08
解決問題就好
三肖中特期准黄大仙373745